


<!DOCTYPE html>
<html lang="de">
<head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M4H2GB9');</script>
<!-- End Google Tag Manager -->
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="og:title" content="Frisch gestärkt ins Shopping-Erlebnis!"/>
    <meta name="og:type" content="Website"/>
    <meta name="og:url" content="https://www.own360.app/blog/frisch-gestaerkt-ins-shopping-erlebnis/"/>
    <meta name="og:image" content="https://owngermany.ams3.cdn.digitaloceanspaces.com/news/image_15.png"/>
    <meta name="og:description" content="Dein Kleiderschrank schreit nach einer Veränderung? Oder willst Du Dich vorsorglich aufs neue Jahr vorbereiten? Was auch immer Dich samstags in die Wiener Geschäfte treibt, das Vienna Marriott Hotel bereitet Dich bestens darauf vor!"/>
    
    <title>Own360 - Frisch gestärkt ins Shopping-Erlebnis!</title>
    <link href="/static/website/css/base.css" rel="stylesheet"/>
    <link rel="shortcut icon" href="/static/website/images/favicon.png">
</head>
<body class="preload">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4H2GB9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<header>
    <div class="inner-container">
        <div class="left-container">
            <div id="menu-icon">
                <div id="hamburger"><span></span><span></span><span></span></div>
                <div id="cross"><span></span><span></span></div>
            </div>
            <a id="logo" href="/"><img src="/static/website/images/own360-logo.svg" alt=""/></a>
        </div>
        <div class="right-container">

            <ul class="main-navigation">
                <li><a href="/community-fonds/">Fonds</a></li>
                <li><a href="/sparplan/">Kostenloser Sparplan</a></li>
                <li><a href="/unternehmen/">Die Unternehmen</a></li>
                <li><a href="/faq/">Fragen & Antworten</a></li>
            </ul>

            <a href="/anmeldung/" class="right-button download-button">Mitmachen</a>
        </div>
    </div>
    <div id="off-canvas-overlay"></div>
    <div id="off-canvas-navigation">
        <ul class="nav-bar">
            <li><a href="/community-fonds/">Fonds</a></li>
            <li><a href="/sparplan/">Kostenloser Sparplan</a></li>
            <li><a href="/unternehmen/">Die Unternehmen</a></li>
            <li><a href="/faq/">Fragen & Antworten</a></li>
        </ul>
    </div>
</header>
<div id="main">
    <div class="blog-detail">
        <div class="blog-detail-wrapper">
            <div class="blog-detail-image" style="background-image: url(https://owngermany.ams3.cdn.digitaloceanspaces.com/news/image_15.png)"></div>
            <div class="blog-detail-content">
                <div class="blog-detail-infos"> 9. Januar 2022 10:00 </div>
                <h2 class="this-headline">Frisch gestärkt ins Shopping-Erlebnis!</h2>
                <div class="blog-detail-post">
                    
                        
                        
                            <p><strong>Dieses Mal dürfen wir gemeinsam mit dem Vienna Marriott Hotel einen Saturday Shopping Brunch für zwei Personen verlosen. Was Dich dabei erwartet? “Gönnen Sie sich mit Ihren besten Freunden eine kulinarische Auszeit im Herzen Wiens beim Saturday Shopping Brunch in unserem Parkring Restaurant. Das umfangreiche Brunch Buffet mit kalter und warmer Speisenauswahl inklusive Live-Cooking Station lässt keine Wünsche offen.”</strong></p>
                        
                        
                    
                        
                        
                            <p>Das lässt es wirklich nicht! Denn wer es gern fruchtig hat, kommt in den Genuss frisch geschnittener Früchte, Säfte und Smoothies. Der süße Magen wird mit frischen Waffeln, Frenchtoast und einem Schokobrunnen verwöhnt und soll es etwas herzhafter sein, gibt's eine Käseauswahl, hausgemachten Quiche viele, viele weitere warme und deftige Speisen zur Auswahl. Und das war nur ein kleiner Vorgeschmack!</p>
                        
                        
                    
                        
                        
                            <p><strong>Unnützes Shopping-Wissen&nbsp;</strong></p>
                        
                        
                    
                        
                        
                            <p>Damit Du Deine Begleitung beim Shopping auch gleich mit einer paar Fakten beeindrucken kannst, haben wir Dir hier ein paar ausgesucht:&nbsp;</p><p>Wusstest Du zum Beispiel, dass die Bermudashorts in Bermuda als offizielle Kleidung getragen werden? Ihren Namen verdanken die Bermudas ihrer Popularität in Bermuda, einem Britischen Überseegebiet, wo sie zum normalen Business Dresscode für Männer gehören. Sie bestehen dort aus einem Stoff, der dem der Geschäftskleidung entspricht und werden zusammen mit Kniesocken, Hemd und Krawatte getragen. Die „Original“-Bermudas enden etwa fünf Zentimeter oberhalb der Knie.</p>
                        
                        
                    
                        
                        
                            <p><strong>Gehobene Schneiderei</strong></p>
                        
                        
                    
                        
                        
                            <p>Als Haute Couture (französisch für „gehobene Schneiderei“) werden die aus luxuriösen Materialien in Handarbeit individuell maßgeschneiderten Modekreationen renommierter Modehäuser bezeichnet, die sich im obersten Preissegment befinden. Der Begriff Haute Couture ist in Frankreich sogar geschützt.</p>
                        
                        
                    
                        
                        
                            <p><strong>&nbsp;Zum Gewinnspiel</strong></p>
                        
                        
                    
                        
                        
                            <p>Welcher Gegenstand darf, neben Deinem Geldbeutel, in Deinem Shoppingbag auf keinen Fall fehlen? Verrat es uns in den Kommentaren und nimm damit automatisch an der Verlosung teil!</p>
                        
                        
                    
                </div>
            </div>
        </div>
    </div>
    <div class="download-section ">
        <div class="download-section-container">
            <h3 class="headline-biggest initial">Verdien’ an Deinem Alltag!</h3>
            <div class="button-wrapper">
                <a target="_blank" href="https://apps.apple.com/in/app/own360/id1480520941" class="app-store">
                    <svg xmlns="http://www.w3.org/2000/svg" width="236.962" height="70.23" viewBox="0 0 236.962 70.23">
                        <g transform="translate(-520.132 -2635.825)">
                            <path d="M2965.858,1379.258a1.5,1.5,0,0,0-1.407,1.481h2.666a1.3,1.3,0,0,0-1.259-1.481m-59.619,3.327a.8.8,0,0,0,.872.872,1.257,1.257,0,0,0,1.21-.834,1.037,1.037,0,0,0,.038-.338v-.834c-1.085-.013-2.119.211-2.119,1.134m29.5-3.266c-1.085,0-1.521,1.06-1.521,2.068,0,1.173.585,2.059,1.51,2.059.872,0,1.481-.849,1.481-2.082,0-.947-.423-2.045-1.47-2.045m-10.3-.061a1.5,1.5,0,0,0-1.408,1.481h2.667a1.3,1.3,0,0,0-1.258-1.481m-11.034.149a1.422,1.422,0,0,0-1.357,1.121,1.74,1.74,0,0,0-.052.4v.985a1.632,1.632,0,0,0,.039.362,1.4,1.4,0,0,0,1.357,1.072c.961,0,1.545-.76,1.545-1.995,0-1.072-.511-1.944-1.532-1.944M3012,1406.048h-11.51a4.993,4.993,0,0,0,1.671,3.9,5.686,5.686,0,0,0,3.762,1.21,12.544,12.544,0,0,0,4.653-.823l.605,2.667a14.338,14.338,0,0,1-5.793,1.064,8.358,8.358,0,0,1-6.3-2.358,8.716,8.716,0,0,1-2.3-6.336,9.945,9.945,0,0,1,2.132-6.506,7.372,7.372,0,0,1,6.041-2.766,6.414,6.414,0,0,1,5.647,2.766,9.351,9.351,0,0,1,1.527,5.44,9.712,9.712,0,0,1-.139,1.743m-54.281-25.271v3.639h-1.532v-8.847h1.532v3.6h.025a2.033,2.033,0,0,1,.76-.685,2.155,2.155,0,0,1,1.06-.274c1.034,0,2.119.685,2.119,2.629v3.576h-1.534V1381c0-.872-.325-1.546-1.172-1.546a1.277,1.277,0,0,0-1.195.86,1.352,1.352,0,0,0-.064.46m37.868,19.084a6.711,6.711,0,0,0-1.207-.1,3.634,3.634,0,0,0-3.126,1.525,5.7,5.7,0,0,0-.958,3.4v9.056h-3.837v-11.832q0-2.968-.1-5.428h3.337l.142,3.3h.105a5.808,5.808,0,0,1,1.918-2.73,4.6,4.6,0,0,1,2.773-.92,6,6,0,0,1,.953.063Zm-44.986-21.515h.86v-1.134l1.508-.423v1.557h1.457v1.147h-1.457v2.68c0,.747.2,1.121.785,1.121a2.022,2.022,0,0,0,.6-.062l.024,1.159a3.372,3.372,0,0,1-1.108.162,1.759,1.759,0,0,1-1.323-.5,2.4,2.4,0,0,1-.485-1.708v-2.854h-.86Zm31.176,33.171a8.135,8.135,0,0,1-6.319,2.622,7.724,7.724,0,0,1-6.065-2.521,9.185,9.185,0,0,1-2.252-6.358,9.378,9.378,0,0,1,2.324-6.569,8.027,8.027,0,0,1,6.266-2.552,7.862,7.862,0,0,1,6.115,2.521,9.09,9.09,0,0,1,2.2,6.317,9.479,9.479,0,0,1-2.269,6.54m-46.1-26.964a2.935,2.935,0,0,1-3.042-3.127,3,3,0,0,1,3.142-3.216,2.912,2.912,0,0,1,3.016,3.116,3.006,3.006,0,0,1-3.116,3.227m30.365,14.809h-4.233v8.389c0,2.129.751,3.186,2.242,3.186a7.082,7.082,0,0,0,1.7-.166l.108,2.905a8.668,8.668,0,0,1-2.982.427,4.579,4.579,0,0,1-3.551-1.385c-.859-.919-1.284-2.473-1.284-4.65v-8.706h-2.519v-2.874h2.519v-3.16l3.762-1.138v4.3h4.233Zm-13.521,12.645A9.452,9.452,0,0,1,2946,1414.1a11.419,11.419,0,0,1-6.2-1.491l.891-3.2a10.693,10.693,0,0,0,5.534,1.493,5.265,5.265,0,0,0,3.378-.977,3.187,3.187,0,0,0,1.2-2.619,3.35,3.35,0,0,0-.989-2.442,9.365,9.365,0,0,0-3.3-1.846q-6.278-2.337-6.283-6.85a6.047,6.047,0,0,1,2.213-4.835,8.8,8.8,0,0,1,5.88-1.88,11.731,11.731,0,0,1,5.438,1.133l-.97,3.126a9.5,9.5,0,0,0-4.593-1.1,4.756,4.756,0,0,0-3.174.991,2.872,2.872,0,0,0-.958,2.173,2.967,2.967,0,0,0,1.1,2.35,12.634,12.634,0,0,0,3.477,1.839,11.656,11.656,0,0,1,4.552,2.915,6.1,6.1,0,0,1,1.455,4.151,6.4,6.4,0,0,1-2.122,4.972m-37.777-27.454a2.089,2.089,0,0,1-1.921-1.046h-.024l-.074.908h-1.309c.024-.41.051-1.083.051-1.706v-7.141h1.531v3.614h.026a2.192,2.192,0,0,1,1.944-.972c1.483,0,2.542,1.234,2.531,3.078,0,2.181-1.383,3.265-2.754,3.265m15.835,27.32a7.03,7.03,0,0,1-5.32,2.266,5.313,5.313,0,0,1-4.924-2.454v9.063H2916.5v-18.59q0-2.769-.142-5.671h3.366l.221,2.734h.067a6.831,6.831,0,0,1,10.922-.67,9.485,9.485,0,0,1,2.045,6.355,9.757,9.757,0,0,1-2.4,6.965m-27.855-27.457h-1.532v-8.849h1.532Zm8.893,27.457a7.034,7.034,0,0,1-5.321,2.266,5.308,5.308,0,0,1-4.927-2.454v9.063h-3.834v-18.59q0-2.769-.146-5.671h3.373l.213,2.734h.065a6.843,6.843,0,0,1,10.934-.67,9.533,9.533,0,0,1,2.038,6.355,9.768,9.768,0,0,1-2.4,6.965m-21.869-29.126c0-1.521,1.357-2.306,3.6-2.293v-.1c0-.4-.162-1.061-1.234-1.061a3.223,3.223,0,0,0-1.632.449l-.3-1a4.35,4.35,0,0,1,2.193-.536,2.273,2.273,0,0,1,2.5,2.567v2.182a8.078,8.078,0,0,0,.1,1.457H2893.6l-.112-.672h-.038a2.22,2.22,0,0,1-1.795.81,1.8,1.8,0,0,1-1.906-1.806m-3.157,1.668h-1.508l-2.257-6.069h1.659l.983,3.08c.175.536.3,1.021.413,1.521h.038c.112-.5.249-.974.41-1.521l.973-3.08h1.608Zm4.512,29.333-2.235-7.025h-7.779l-2.135,7.025h-3.973l7.7-23.937h4.766l7.745,23.937Zm-13.4-37.732h1.957l2.729,8.4h-1.657l-.759-2.38h-2.655l-.724,2.38h-1.582Zm21.084,8.4h-1.532v-6.069h1.532Zm-.751-8.776a.677.677,0,1,1-.7.682.668.668,0,0,1,.7-.682m9.053,3.655a3.224,3.224,0,0,0-1.632.449l-.3-1a4.35,4.35,0,0,1,2.193-.536,2.275,2.275,0,0,1,2.506,2.567v2.182a8.143,8.143,0,0,0,.1,1.457h-1.383l-.111-.672h-.038a2.218,2.218,0,0,1-1.795.81,1.8,1.8,0,0,1-1.908-1.806c0-1.521,1.359-2.306,3.6-2.293v-.1c0-.4-.162-1.061-1.234-1.061m12.158-3.725h1.532v8.849h-1.532Zm6.282,2.642c1.968,0,2.617,1.619,2.617,2.953a3.736,3.736,0,0,1-.051.647h-4.063a1.643,1.643,0,0,0,1.87,1.57,4.886,4.886,0,0,0,1.682-.274l.225,1.047a5.447,5.447,0,0,1-2.119.385,2.87,2.87,0,0,1-3.127-3.065,3,3,0,0,1,2.967-3.265m16.1.136.074.911h.038a2.223,2.223,0,0,1,1.944-1.047c1.061,0,2.157.685,2.157,2.6v3.6H2944.3v-3.427c0-.872-.324-1.532-1.159-1.532a1.288,1.288,0,0,0-1.2.9,1.44,1.44,0,0,0-.074.485v3.576h-1.532v-4.261c0-.7-.026-1.283-.051-1.808Zm24.324-.136c1.968,0,2.618,1.619,2.618,2.953a3.786,3.786,0,0,1-.051.647h-4.063a1.643,1.643,0,0,0,1.87,1.57,4.885,4.885,0,0,0,1.682-.274l.225,1.047a5.445,5.445,0,0,1-2.119.385,2.87,2.87,0,0,1-3.127-3.065,3,3,0,0,1,2.967-3.265m-86.886.6c-.164-.511-.3-1.085-.425-1.57h-.026c-.123.485-.261,1.07-.4,1.57l-.647,2.068h2.155Zm14.287,3.814a1.084,1.084,0,0,0,.036-.338v-.834c-1.083-.013-2.117.211-2.117,1.134a.8.8,0,0,0,.872.872,1.261,1.261,0,0,0,1.21-.834m111.333,16.134a3.674,3.674,0,0,0-3.054,1.57,5.7,5.7,0,0,0-1.138,2.977h7.99a5.259,5.259,0,0,0-.742-2.946,3.374,3.374,0,0,0-3.056-1.6m-119.722-5.748h-.068c-.242,1.018-.614,2.518-1.14,4.511l-1.99,6.252h6.427l-2.017-6.252q-.328-.965-1.212-4.511m39.633,6.175a3.967,3.967,0,0,0-2.571.938,4.411,4.411,0,0,0-1.513,2.478,4.925,4.925,0,0,0-.175,1.172v2.874a4.6,4.6,0,0,0,1.152,3.184,3.844,3.844,0,0,0,3,1.292,3.924,3.924,0,0,0,3.38-1.669,7.343,7.343,0,0,0,1.21-4.408,7.122,7.122,0,0,0-1.136-4.151,3.963,3.963,0,0,0-3.344-1.709m51-.24a3.834,3.834,0,0,0-3.508,2.053,7.761,7.761,0,0,0-1.034,4.139,7.626,7.626,0,0,0,1.034,4.072,3.854,3.854,0,0,0,3.479,2.05,3.809,3.809,0,0,0,3.436-2.094,7.593,7.593,0,0,0,1.073-4.1,7.753,7.753,0,0,0-1.025-4.072,3.815,3.815,0,0,0-3.455-2.053m-69.967.24a3.97,3.97,0,0,0-2.569.938,4.412,4.412,0,0,0-1.513,2.478,5.157,5.157,0,0,0-.173,1.172v2.874a4.6,4.6,0,0,0,1.15,3.184,3.851,3.851,0,0,0,3,1.292,3.921,3.921,0,0,0,3.375-1.669,7.361,7.361,0,0,0,1.205-4.408,7.091,7.091,0,0,0-1.133-4.151,3.955,3.955,0,0,0-3.345-1.709"
                                  transform="translate(-2280.352 1275.977)" fill="#087c9d"/>
                            <path class="border"
                                  d="M2621.143,1322.063c-4.643,0-8.417,3.148-8.417,7.017v51.307c0,3.862,3.775,7,8.417,7h214.241c4.642,0,8.42-3.141,8.42-7v-51.307c0-3.869-3.777-7.017-8.42-7.017Zm214.241,67.778H2621.143c-6.265,0-11.359-4.241-11.359-9.455v-51.307c0-5.221,5.094-9.468,11.359-9.468h214.241c6.264,0,11.362,4.247,11.362,9.468v51.307c0,5.214-5.1,9.455-11.362,9.455"
                                  transform="translate(-2089.652 1316.214)" fill="#087c9d"/>
                            <g transform="translate(548.912 2646.541)">
                                <g transform="translate(0 0)">
                                    <path d="M2724.595,1429h-1.106a.305.305,0,0,0-.067-.028,5,5,0,0,1-2-.779,9.635,9.635,0,0,1-1.931-1.666,28.78,28.78,0,0,1-3.485-4.737,27.954,27.954,0,0,1-2.884-6.963,24.073,24.073,0,0,1-.825-5.032c-.007-.147-.041-.294-.063-.44v-1.494c.014-.072.034-.144.042-.217.06-.575.1-1.153.179-1.725a13.459,13.459,0,0,1,1.151-3.937,11.767,11.767,0,0,1,3.164-4.168,10.786,10.786,0,0,1,5.593-2.44,8.012,8.012,0,0,1,2.784.111,20.989,20.989,0,0,1,2.745.854,24.828,24.828,0,0,0,2.485.823,2.119,2.119,0,0,0,1.233-.013c.705-.236,1.416-.455,2.118-.7.853-.3,1.695-.629,2.57-.859a10.038,10.038,0,0,1,3.72-.357,13.846,13.846,0,0,1,2.985.643,9.788,9.788,0,0,1,4.851,3.582c.038.052.072.108.112.169l-.219.14a11.875,11.875,0,0,0-1.89,1.485,8.842,8.842,0,0,0-2.235,3.447,10.3,10.3,0,0,0-.375,5.208,9.054,9.054,0,0,0,2.3,4.676,10.2,10.2,0,0,0,3.575,2.578v.112c-.028.073-.057.147-.083.221a24.576,24.576,0,0,1-3.2,6.281,27.665,27.665,0,0,1-2.174,2.778,8.694,8.694,0,0,1-1.968,1.648,5.2,5.2,0,0,1-3.708.664,13.668,13.668,0,0,1-2.431-.736c-.492-.192-.99-.376-1.5-.528a8.486,8.486,0,0,0-4.264-.179,14,14,0,0,0-2.335.738,13.036,13.036,0,0,1-2.391.745Z"
                                          transform="translate(-2712.238 -1384.669)" fill="#087c9d"/>
                                    <path d="M2787.183,1357.755c0,.117,0,.235.007.352a8.646,8.646,0,0,1-.867,4.414,11.252,11.252,0,0,1-4.2,4.694,6.954,6.954,0,0,1-2.664.987,6.106,6.106,0,0,1-1.419.027c-.013-.133-.031-.273-.039-.413a8.558,8.558,0,0,1,.928-4.27,10.237,10.237,0,0,1,6.933-5.587c.314-.082.641-.112.961-.167.047-.008.093-.023.14-.035Z"
                                          transform="translate(-2759.518 -1357.755)" fill="#087c9d"/>
                                </g>
                            </g>
                        </g>
                    </svg>
                    <span class="desktop-hide mobile-hide button-design">DOWNLOAD APP</span>
                </a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.own360.app" class="play-store">
                    <svg xmlns="http://www.w3.org/2000/svg" width="236.962" height="70.23" viewBox="0 0 236.962 70.23">
                        <g transform="translate(-519.758 -2545.057)">
                            <path d="M2882.979,1057.493a25.058,25.058,0,0,1-.746-2.434h-.068a25.427,25.427,0,0,1-.773,2.434Zm2.016,2.464H2883.6a9.406,9.406,0,0,0-.4-1.631h-2.016a8.4,8.4,0,0,0-.41,1.631h-1.313q0-.171,1.02-2.792a21.868,21.868,0,0,0,1.017-2.887h1.65a23.85,23.85,0,0,0,.924,2.846,24.93,24.93,0,0,1,.921,2.833"
                                  transform="translate(-2283.574 1507.01)" fill="#087c9d"/>
                            <path d="M2907.2,1059.957h-1.079a10.565,10.565,0,0,0-1.2-1.888,10.421,10.421,0,0,1-1.431-2.464h-.068a15.352,15.352,0,0,1,.109,1.727c0,.719.021,1.593.059,2.626h-1.072q.065-1.351.066-2.972,0-1.59-.066-2.708h1.295a8.2,8.2,0,0,0,1.078,1.845,10.864,10.864,0,0,1,1.317,2.325h.066a16.342,16.342,0,0,1-.1-1.745q0-1.184-.062-2.425h1.09q-.062,1.082-.062,2.708,0,1.642.062,2.972"
                                  transform="translate(-2300.15 1507.01)" fill="#087c9d"/>
                            <path d="M2928.209,1057.041a2.1,2.1,0,0,0-.489-1.41,1.853,1.853,0,0,0-1.493-.573,4.847,4.847,0,0,0-.514.039q.045.874.043,1.825c0,.694.016,1.384.043,2.066a2.819,2.819,0,0,0,.569.057,1.645,1.645,0,0,0,1.388-.583,2.246,2.246,0,0,0,.453-1.42m1.19-.187a3.214,3.214,0,0,1-.794,2.164,2.773,2.773,0,0,1-2.225.924c-.43,0-1.024-.016-1.779-.052q.058-1.317.057-2.969,0-1.587-.057-2.71h.764c.125,0,.31,0,.557-.014s.409-.011.485-.011a2.934,2.934,0,0,1,2.282.785,2.711,2.711,0,0,1,.71,1.884"
                                  transform="translate(-2316.031 1507.076)" fill="#087c9d"/>
                            <path d="M2949.029,1055.874q0-.867-1.117-.867a4,4,0,0,0-.723.059q.048.679.048,1.763c.159.007.3.009.4.009q1.389,0,1.388-.965m1.636,4.014h-1.29a8.616,8.616,0,0,0-.778-1.907,1.016,1.016,0,0,0-.871-.362c-.168,0-.33,0-.485,0q0,1.12.039,2.264h-1.212q.058-1.317.057-2.972,0-1.587-.057-2.708h.755c.086,0,.271,0,.548-.014s.532-.014.769-.014q2,0,2,1.37a1.539,1.539,0,0,1-1.142,1.515v.064a1.364,1.364,0,0,1,.771.687,15.256,15.256,0,0,1,.894,2.07"
                                  transform="translate(-2331.469 1507.079)" fill="#087c9d"/>
                            <path d="M2969.273,1056.8a2.26,2.26,0,0,0-.467-1.479,1.441,1.441,0,0,0-1.151-.569,1.332,1.332,0,0,0-1.083.573,2.28,2.28,0,0,0-.444,1.443,2.239,2.239,0,0,0,.469,1.477,1.431,1.431,0,0,0,1.149.569,1.328,1.328,0,0,0,1.081-.573,2.27,2.27,0,0,0,.446-1.44m1.2-.127a3.137,3.137,0,0,1-.819,2.221,2.667,2.667,0,0,1-2.03.88,2.561,2.561,0,0,1-1.927-.808,2.852,2.852,0,0,1-.778-2.057,3.133,3.133,0,0,1,.822-2.221,2.658,2.658,0,0,1,2.027-.883,2.573,2.573,0,0,1,1.929.808,2.854,2.854,0,0,1,.776,2.059"
                                  transform="translate(-2345.027 1507.348)" fill="#087c9d"/>
                            <path d="M2990.31,1059.957h-1.235q.058-1.351.057-2.972,0-1.59-.057-2.708h1.235q-.058,1.1-.057,2.708,0,1.645.057,2.972"
                                  transform="translate(-2362.395 1507.01)" fill="#087c9d"/>
                            <path d="M3002.507,1057.041a2.1,2.1,0,0,0-.49-1.41,1.853,1.853,0,0,0-1.492-.573,4.839,4.839,0,0,0-.514.039q.044.874.043,1.825c0,.694.016,1.384.043,2.066a2.824,2.824,0,0,0,.569.057,1.644,1.644,0,0,0,1.388-.583,2.246,2.246,0,0,0,.453-1.42m1.19-.187a3.216,3.216,0,0,1-.794,2.164,2.776,2.776,0,0,1-2.225.924c-.43,0-1.024-.016-1.779-.052q.058-1.317.057-2.969,0-1.587-.057-2.71h.764c.125,0,.31,0,.558-.014s.41-.011.485-.011a2.935,2.935,0,0,1,2.282.785,2.712,2.712,0,0,1,.71,1.884"
                                  transform="translate(-2369.457 1507.076)" fill="#087c9d"/>
                            <path d="M3029.663,1057.493a25.058,25.058,0,0,1-.746-2.434h-.068a25.478,25.478,0,0,1-.773,2.434Zm2.016,2.464h-1.395a9.392,9.392,0,0,0-.4-1.631h-2.016a8.4,8.4,0,0,0-.41,1.631h-1.313q0-.171,1.02-2.792a21.868,21.868,0,0,0,1.017-2.887h1.65a24,24,0,0,0,.922,2.846,24.769,24.769,0,0,1,.924,2.833"
                                  transform="translate(-2389.053 1507.01)" fill="#087c9d"/>
                            <path d="M3052.218,1055.937q0-.932-1.238-.933a3.56,3.56,0,0,0-.656.066q.048.826.048,1.866c.073.007.157.009.255.009,1.06,0,1.59-.334,1.59-1.008m1.126-.239a1.7,1.7,0,0,1-.774,1.54,3.456,3.456,0,0,1-1.9.5c-.136,0-.234,0-.294-.009q0,.823.048,2.164H3049.2q.055-1.26.057-2.969,0-1.57-.057-2.71h.758c.109,0,.314,0,.619-.011s.571-.013.794-.013a2.5,2.5,0,0,1,1.4.375,1.269,1.269,0,0,1,.571,1.138"
                                  transform="translate(-2405.629 1507.076)" fill="#087c9d"/>
                            <path d="M3070.842,1055.937q0-.932-1.238-.933a3.553,3.553,0,0,0-.655.066q.048.826.048,1.866c.073.007.157.009.255.009,1.06,0,1.591-.334,1.591-1.008m1.126-.239a1.7,1.7,0,0,1-.773,1.54,3.458,3.458,0,0,1-1.9.5c-.136,0-.234,0-.293-.009q0,.823.048,2.164h-1.224q.055-1.26.057-2.969c0-1.047-.021-1.95-.057-2.71h.758c.109,0,.314,0,.619-.011s.571-.013.794-.013a2.5,2.5,0,0,1,1.4.375,1.269,1.269,0,0,1,.571,1.138"
                                  transform="translate(-2419.021 1507.076)" fill="#087c9d"/>
                            <path d="M3097.6,1056.8a2.248,2.248,0,0,0-.467-1.479,1.441,1.441,0,0,0-1.151-.569,1.332,1.332,0,0,0-1.083.573,2.282,2.282,0,0,0-.443,1.443,2.238,2.238,0,0,0,.469,1.477,1.434,1.434,0,0,0,1.149.569,1.325,1.325,0,0,0,1.081-.573,2.269,2.269,0,0,0,.446-1.44m1.2-.127a3.136,3.136,0,0,1-.819,2.221,2.667,2.667,0,0,1-2.03.88,2.562,2.562,0,0,1-1.927-.808,2.852,2.852,0,0,1-.778-2.057,3.134,3.134,0,0,1,.821-2.221,2.659,2.659,0,0,1,2.027-.883,2.574,2.574,0,0,1,1.929.808,2.855,2.855,0,0,1,.776,2.059"
                                  transform="translate(-2437.305 1507.348)" fill="#087c9d"/>
                            <path d="M3122.089,1059.957h-1.079a10.57,10.57,0,0,0-1.2-1.888,10.445,10.445,0,0,1-1.431-2.464h-.068a15.348,15.348,0,0,1,.109,1.727c0,.719.021,1.593.059,2.626h-1.072q.065-1.351.066-2.972,0-1.59-.066-2.708h1.295a8.2,8.2,0,0,0,1.079,1.845,10.87,10.87,0,0,1,1.317,2.325h.066a16.278,16.278,0,0,1-.1-1.745q0-1.184-.062-2.425h1.09q-.062,1.082-.062,2.708,0,1.642.062,2.972"
                                  transform="translate(-2454.676 1507.01)" fill="#087c9d"/>
                            <path class="border"
                                  d="M2619.816,998.952c-4.642,0-8.417,3.148-8.417,7.017v51.307c0,3.862,3.775,7,8.417,7h214.241c4.643,0,8.42-3.141,8.42-7v-51.307c0-3.869-3.777-7.017-8.42-7.017Zm214.241,67.778H2619.816c-6.264,0-11.359-4.241-11.359-9.455v-51.307c0-5.22,5.094-9.468,11.359-9.468h214.241c6.265,0,11.362,4.248,11.362,9.468v51.307c0,5.214-5.1,9.455-11.362,9.455"
                                  transform="translate(-2088.699 1548.557)" fill="#087c9d"/>
                            <path d="M3141.587,1118.2a3.686,3.686,0,0,0-1.087-2.255,3.874,3.874,0,0,0-2.974-1.07,3.712,3.712,0,0,0-2.494.9,4.6,4.6,0,0,0-1.452,2.423Zm-3.722,9.021a6.658,6.658,0,0,1-5.087-2.086,7.4,7.4,0,0,1-1.959-5.272,7.6,7.6,0,0,1,1.9-5.188,6.181,6.181,0,0,1,4.863-2.168,6.367,6.367,0,0,1,4.919,2,7.582,7.582,0,0,1,1.845,5.354l-.027.48h-10.91a4.682,4.682,0,0,0,1.4,3.3,4.232,4.232,0,0,0,3,1.213,3.725,3.725,0,0,0,3.779-2.367l2.31.958a6.2,6.2,0,0,1-2.228,2.692,6.465,6.465,0,0,1-3.8,1.085"
                                  transform="translate(-2464.318 1465.137)" fill="#087c9d"/>
                            <path d="M3208.666,1100.96h4.341a3.35,3.35,0,0,0,2.621-1.1,3.469,3.469,0,0,0,0-4.849,3.35,3.35,0,0,0-2.621-1.1h-4.341Zm0,10.655h-2.594v-20.184h6.878a6.372,6.372,0,0,1,4.439,1.706,5.867,5.867,0,0,1,0,8.6,6.379,6.379,0,0,1-4.439,1.7h-4.284Z"
                                  transform="translate(-2518.432 1480.293)" fill="#087c9d"/>
                            <path d="M2710.026,1072.753q0-8.61,0-17.222a2.58,2.58,0,0,1,.634-1.88c.195-.207.334-.262.571-.02q5.8,5.914,11.605,11.808,3.762,3.82,7.531,7.632c.243.245.265.375.006.632q-9.233,9.181-18.442,18.393a.636.636,0,0,1-1,.059,2.345,2.345,0,0,1-.907-1.99q0-5.1-.008-10.2v-7.211Z"
                                  transform="translate(-2161.729 1507.589)" fill="#087c9d"/>
                            <path d="M2717.907,1051.778a2.122,2.122,0,0,1,1.121.31q11.792,6.61,23.59,13.21c.361.2.354.314.075.59q-2.638,2.6-5.248,5.219c-.187.188-.3.3-.553.041q-9.385-9.57-18.782-19.122c-.053-.053-.1-.115-.2-.247"
                                  transform="translate(-2167.402 1508.808)" fill="#087c9d"/>
                            <path d="M2724.171,1145.483q8.562-8.653,17.11-17.313c.355-.36.519-.312.835.018q2.17,2.258,4.388,4.47c.259.259.281.367-.071.559q-10.989,6.015-21.967,12.051a2.953,2.953,0,0,0-.3.215"
                                  transform="translate(-2171.906 1454.055)" fill="#087c9d"/>
                            <path d="M2803.909,1108.684a1.8,1.8,0,0,1-.792,1.441,9.684,9.684,0,0,1-1.092.667c-2.215,1.226-4.435,2.437-6.646,3.671a.5.5,0,0,1-.721-.1q-2.361-2.437-4.757-4.84c-.233-.233-.239-.361,0-.6q2.79-2.747,5.549-5.523a.445.445,0,0,1,.643-.091c2.188,1.24,4.386,2.464,6.581,3.694a2.008,2.008,0,0,1,1.236,1.676"
                                  transform="translate(-2219.045 1471.818)" fill="#087c9d"/>
                            <path d="M3279.284,1124.855a4.232,4.232,0,0,0,2.917-1.2,3.71,3.71,0,0,0,1.31-2.833,5.1,5.1,0,0,0-3.3-.9,4.3,4.3,0,0,0-2.849.817,2.461,2.461,0,0,0-.958,1.918,1.846,1.846,0,0,0,.876,1.606,3.48,3.48,0,0,0,2,.592m-.423,2.368a5.455,5.455,0,0,1-3.679-1.27,4.2,4.2,0,0,1-1.479-3.354,4.147,4.147,0,0,1,1.747-3.538,7.1,7.1,0,0,1,4.312-1.281,7.417,7.417,0,0,1,3.75.844v-.394a3.082,3.082,0,0,0-1.042-2.439,3.752,3.752,0,0,0-2.564-.915,3.974,3.974,0,0,0-2.045.535,2.758,2.758,0,0,0-1.253,1.465l-2.369-1.015a5.375,5.375,0,0,1,1.889-2.3,6.045,6.045,0,0,1,3.722-1.056,6.381,6.381,0,0,1,4.4,1.55,5.541,5.541,0,0,1,1.748,4.371v8.344h-2.48v-1.918h-.112a5.082,5.082,0,0,1-4.539,2.368"
                                  transform="translate(-2567.064 1465.137)" fill="#087c9d"/>
                            <path d="M2894.651,1101.188a9.1,9.1,0,0,1-2.507,6.737,9.786,9.786,0,0,1-7.415,2.987,10.543,10.543,0,1,1,0-21.085,10.4,10.4,0,0,1,4.143.846,8.3,8.3,0,0,1,3.158,2.255l-1.777,1.777a6.81,6.81,0,0,0-5.524-2.4,8.063,8.063,0,1,0,5.638,13.87,6.334,6.334,0,0,0,1.69-4.089h-7.329v-2.423h9.781a8.713,8.713,0,0,1,.141,1.522"
                                  transform="translate(-2279.82 1481.446)" fill="#087c9d"/>
                            <path d="M2954.633,1123.486a4.36,4.36,0,0,0,6.341,0,5.566,5.566,0,0,0,0-7.244,4.364,4.364,0,0,0-6.341,0,5.565,5.565,0,0,0,0,7.244m-1.932-8.878a7.248,7.248,0,0,1,10.2,0,7.91,7.91,0,0,1,0,10.514,7.248,7.248,0,0,1-10.2,0,7.9,7.9,0,0,1,0-10.514"
                                  transform="translate(-2334.799 1465.138)" fill="#087c9d"/>
                            <path d="M3008.316,1123.486a4.36,4.36,0,0,0,6.341,0,5.565,5.565,0,0,0,0-7.244,4.364,4.364,0,0,0-6.341,0,5.566,5.566,0,0,0,0,7.244m-1.932-8.878a7.248,7.248,0,0,1,10.2,0,7.91,7.91,0,0,1,0,10.514,7.248,7.248,0,0,1-10.2,0,7.9,7.9,0,0,1,0-10.514"
                                  transform="translate(-2373.4 1465.138)" fill="#087c9d"/>
                            <path d="M3065.062,1124.853a4.138,4.138,0,0,0,3.115-1.352,5.8,5.8,0,0,0,0-7.271,4.233,4.233,0,0,0-6.216.011,5.707,5.707,0,0,0,0,7.245,4.12,4.12,0,0,0,3.1,1.367m-.2,8.457a6.254,6.254,0,0,1-4-1.227,7.184,7.184,0,0,1-2.225-2.805l2.369-.985a3.874,3.874,0,0,0,1.452,1.888,4.012,4.012,0,0,0,2.409.76,4.44,4.44,0,0,0,3.367-1.281,4.823,4.823,0,0,0,1.227-3.481v-1.327h-.112a5.3,5.3,0,0,1-1.918,1.693,5.73,5.73,0,0,1-2.79.676,6.08,6.08,0,0,1-4.623-2.114,8.04,8.04,0,0,1,0-10.487,6.08,6.08,0,0,1,4.623-2.114,5.729,5.729,0,0,1,2.79.676,5.315,5.315,0,0,1,1.918,1.693h.112v-1.918h2.482v13.108a6.883,6.883,0,0,1-2.059,5.4,7.253,7.253,0,0,1-5.017,1.845"
                                  transform="translate(-2412.008 1465.138)" fill="#087c9d"/>
                            <rect width="2.592" height="20.184" transform="translate(662.385 2571.726)" fill="#087c9d"/>
                            <rect width="2.592" height="20.184" transform="translate(702.525 2571.726)" fill="#087c9d"/>
                            <path d="M3324.321,1134.009h-2.678l3.213-6.962-5.693-12.939h2.817l4.118,9.925h.055l4-9.925h2.819Z"
                                  transform="translate(-2599.754 1463.987)" fill="#087c9d"/>
                        </g>
                    </svg>
                    <span class="desktop-hide mobile-hide button-design">DOWNLOAD APP</span>
                </a>
            </div>
        </div>
    </div>
</div>
<div id="footer">
    <div class="footer-menu">
        <ul>
            <li><a href="/blog/">Blog</a></li>
            <li><a href="/faq/">Faq</a></li>
            <li><a href="/ueber-uns/">Über Uns</a></li>
            <li><a href="/presse/">Presse</a></li>
            <li><a href="/impressum/">Impressum</a></li>
            <li><a href="/rechtliche-dokumente/">Recht</a></li>
            <li><a href="https://shop.spreadshirt.de/own360/" target="_blank">Shop</a></li>
        </ul>
    </div>
    <div class="social-menu">
        <ul>
            <li>
                <a href="https://www.facebook.com/Own360Germany/" target="_blank" >
                    <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                        <path d="M25.9,1.928H7.237A4.667,4.667,0,0,0,2.571,6.6V25.261a4.667,4.667,0,0,0,4.666,4.667h9.334V17.678h-3.5v-3.5h3.5V11.553a4.375,4.375,0,0,1,4.375-4.375h4.375v3.5H20.946a.875.875,0,0,0-.875.875v2.625h4.813l-.875,3.5H20.071v12.25H25.9a4.667,4.667,0,0,0,4.666-4.667V6.6A4.667,4.667,0,0,0,25.9,1.928Z" transform="translate(-2.571 -1.928)" fill="#ffc16c"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.instagram.com/own360_community/" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                        <path d="M25.922,1.928H7.219A4.662,4.662,0,0,0,2.571,6.576v18.7a4.662,4.662,0,0,0,4.648,4.648h18.7a4.662,4.662,0,0,0,4.648-4.648V6.576a4.662,4.662,0,0,0-4.648-4.648ZM11.534,14.178H21.607a5.332,5.332,0,1,1-10.073,0Zm15.537,0v10.5a1.755,1.755,0,0,1-1.75,1.75H7.821a1.755,1.755,0,0,1-1.75-1.75v-10.5H8.808a7.957,7.957,0,1,0,15.525,0Zm0-6.126a.878.878,0,0,1-.875.875h-1.75a.878.878,0,0,1-.875-.875V6.3a.878.878,0,0,1,.875-.875H26.2a.878.878,0,0,1,.875.875Z" transform="translate(-2.571 -1.928)" fill="#ffc16c"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.twitter.com/Own360" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                        <path d="M25,2.25H3a3,3,0,0,0-3,3v22a3,3,0,0,0,3,3H25a3,3,0,0,0,3-3v-22A3,3,0,0,0,25,2.25Zm-3.056,9.925c.012.175.012.356.012.531A11.583,11.583,0,0,1,10.294,24.369,11.609,11.609,0,0,1,4,22.531a8.636,8.636,0,0,0,.987.05,8.218,8.218,0,0,0,5.088-1.75,4.1,4.1,0,0,1-3.831-2.844,4.418,4.418,0,0,0,1.85-.075,4.1,4.1,0,0,1-3.281-4.025v-.05a4.1,4.1,0,0,0,1.85.519,4.09,4.09,0,0,1-1.825-3.412,4.048,4.048,0,0,1,.556-2.069,11.639,11.639,0,0,0,8.45,4.288,4.108,4.108,0,0,1,6.994-3.744,8.032,8.032,0,0,0,2.6-.987,4.088,4.088,0,0,1-1.8,2.256A8.157,8.157,0,0,0,24,10.05,8.628,8.628,0,0,1,21.944,12.175Z" transform="translate(0 -2.25)" fill="#ffc16c"/>
                    </svg>
                </a>
            </li>
            <li>
                <a href="https://www.linkedin.com/company/own360" target="_blank">
                    <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                        <path d="M23.855,23.861H19.709v-6.5c0-1.549-.032-3.543-2.161-3.543-2.162,0-2.492,1.686-2.492,3.429v6.612H10.91V10.5h3.983v1.821h.054a4.37,4.37,0,0,1,3.932-2.158c4.2,0,4.978,2.765,4.978,6.364v7.334ZM6.227,8.672A2.408,2.408,0,1,1,8.634,6.263,2.406,2.406,0,0,1,6.227,8.672ZM8.306,23.861H4.148V10.5H8.306ZM25.929,0H2.066A2.041,2.041,0,0,0,0,2.017V25.983A2.041,2.041,0,0,0,2.066,28H25.926A2.048,2.048,0,0,0,28,25.983V2.017A2.049,2.049,0,0,0,25.926,0Z" fill="#ffc16c"/>
                    </svg>
                </a>
            </li>
        </ul>
    </div>
</div>
<div id="download-overlay">
    <div class="download-section gray">
        <div class="download-section-container">
            <h3 class="headline-biggest initial">Verdien’ an Deinem Alltag!</h3>
            <div class="button-wrapper">
                <a target="_blank" href="https://apps.apple.com/in/app/own360/id1480520941" class="app-store">
                    <svg xmlns="http://www.w3.org/2000/svg" width="236.962" height="70.23" viewBox="0 0 236.962 70.23">
                        <g transform="translate(-520.132 -2635.825)">
                            <path d="M2965.858,1379.258a1.5,1.5,0,0,0-1.407,1.481h2.666a1.3,1.3,0,0,0-1.259-1.481m-59.619,3.327a.8.8,0,0,0,.872.872,1.257,1.257,0,0,0,1.21-.834,1.037,1.037,0,0,0,.038-.338v-.834c-1.085-.013-2.119.211-2.119,1.134m29.5-3.266c-1.085,0-1.521,1.06-1.521,2.068,0,1.173.585,2.059,1.51,2.059.872,0,1.481-.849,1.481-2.082,0-.947-.423-2.045-1.47-2.045m-10.3-.061a1.5,1.5,0,0,0-1.408,1.481h2.667a1.3,1.3,0,0,0-1.258-1.481m-11.034.149a1.422,1.422,0,0,0-1.357,1.121,1.74,1.74,0,0,0-.052.4v.985a1.632,1.632,0,0,0,.039.362,1.4,1.4,0,0,0,1.357,1.072c.961,0,1.545-.76,1.545-1.995,0-1.072-.511-1.944-1.532-1.944M3012,1406.048h-11.51a4.993,4.993,0,0,0,1.671,3.9,5.686,5.686,0,0,0,3.762,1.21,12.544,12.544,0,0,0,4.653-.823l.605,2.667a14.338,14.338,0,0,1-5.793,1.064,8.358,8.358,0,0,1-6.3-2.358,8.716,8.716,0,0,1-2.3-6.336,9.945,9.945,0,0,1,2.132-6.506,7.372,7.372,0,0,1,6.041-2.766,6.414,6.414,0,0,1,5.647,2.766,9.351,9.351,0,0,1,1.527,5.44,9.712,9.712,0,0,1-.139,1.743m-54.281-25.271v3.639h-1.532v-8.847h1.532v3.6h.025a2.033,2.033,0,0,1,.76-.685,2.155,2.155,0,0,1,1.06-.274c1.034,0,2.119.685,2.119,2.629v3.576h-1.534V1381c0-.872-.325-1.546-1.172-1.546a1.277,1.277,0,0,0-1.195.86,1.352,1.352,0,0,0-.064.46m37.868,19.084a6.711,6.711,0,0,0-1.207-.1,3.634,3.634,0,0,0-3.126,1.525,5.7,5.7,0,0,0-.958,3.4v9.056h-3.837v-11.832q0-2.968-.1-5.428h3.337l.142,3.3h.105a5.808,5.808,0,0,1,1.918-2.73,4.6,4.6,0,0,1,2.773-.92,6,6,0,0,1,.953.063Zm-44.986-21.515h.86v-1.134l1.508-.423v1.557h1.457v1.147h-1.457v2.68c0,.747.2,1.121.785,1.121a2.022,2.022,0,0,0,.6-.062l.024,1.159a3.372,3.372,0,0,1-1.108.162,1.759,1.759,0,0,1-1.323-.5,2.4,2.4,0,0,1-.485-1.708v-2.854h-.86Zm31.176,33.171a8.135,8.135,0,0,1-6.319,2.622,7.724,7.724,0,0,1-6.065-2.521,9.185,9.185,0,0,1-2.252-6.358,9.378,9.378,0,0,1,2.324-6.569,8.027,8.027,0,0,1,6.266-2.552,7.862,7.862,0,0,1,6.115,2.521,9.09,9.09,0,0,1,2.2,6.317,9.479,9.479,0,0,1-2.269,6.54m-46.1-26.964a2.935,2.935,0,0,1-3.042-3.127,3,3,0,0,1,3.142-3.216,2.912,2.912,0,0,1,3.016,3.116,3.006,3.006,0,0,1-3.116,3.227m30.365,14.809h-4.233v8.389c0,2.129.751,3.186,2.242,3.186a7.082,7.082,0,0,0,1.7-.166l.108,2.905a8.668,8.668,0,0,1-2.982.427,4.579,4.579,0,0,1-3.551-1.385c-.859-.919-1.284-2.473-1.284-4.65v-8.706h-2.519v-2.874h2.519v-3.16l3.762-1.138v4.3h4.233Zm-13.521,12.645A9.452,9.452,0,0,1,2946,1414.1a11.419,11.419,0,0,1-6.2-1.491l.891-3.2a10.693,10.693,0,0,0,5.534,1.493,5.265,5.265,0,0,0,3.378-.977,3.187,3.187,0,0,0,1.2-2.619,3.35,3.35,0,0,0-.989-2.442,9.365,9.365,0,0,0-3.3-1.846q-6.278-2.337-6.283-6.85a6.047,6.047,0,0,1,2.213-4.835,8.8,8.8,0,0,1,5.88-1.88,11.731,11.731,0,0,1,5.438,1.133l-.97,3.126a9.5,9.5,0,0,0-4.593-1.1,4.756,4.756,0,0,0-3.174.991,2.872,2.872,0,0,0-.958,2.173,2.967,2.967,0,0,0,1.1,2.35,12.634,12.634,0,0,0,3.477,1.839,11.656,11.656,0,0,1,4.552,2.915,6.1,6.1,0,0,1,1.455,4.151,6.4,6.4,0,0,1-2.122,4.972m-37.777-27.454a2.089,2.089,0,0,1-1.921-1.046h-.024l-.074.908h-1.309c.024-.41.051-1.083.051-1.706v-7.141h1.531v3.614h.026a2.192,2.192,0,0,1,1.944-.972c1.483,0,2.542,1.234,2.531,3.078,0,2.181-1.383,3.265-2.754,3.265m15.835,27.32a7.03,7.03,0,0,1-5.32,2.266,5.313,5.313,0,0,1-4.924-2.454v9.063H2916.5v-18.59q0-2.769-.142-5.671h3.366l.221,2.734h.067a6.831,6.831,0,0,1,10.922-.67,9.485,9.485,0,0,1,2.045,6.355,9.757,9.757,0,0,1-2.4,6.965m-27.855-27.457h-1.532v-8.849h1.532Zm8.893,27.457a7.034,7.034,0,0,1-5.321,2.266,5.308,5.308,0,0,1-4.927-2.454v9.063h-3.834v-18.59q0-2.769-.146-5.671h3.373l.213,2.734h.065a6.843,6.843,0,0,1,10.934-.67,9.533,9.533,0,0,1,2.038,6.355,9.768,9.768,0,0,1-2.4,6.965m-21.869-29.126c0-1.521,1.357-2.306,3.6-2.293v-.1c0-.4-.162-1.061-1.234-1.061a3.223,3.223,0,0,0-1.632.449l-.3-1a4.35,4.35,0,0,1,2.193-.536,2.273,2.273,0,0,1,2.5,2.567v2.182a8.078,8.078,0,0,0,.1,1.457H2893.6l-.112-.672h-.038a2.22,2.22,0,0,1-1.795.81,1.8,1.8,0,0,1-1.906-1.806m-3.157,1.668h-1.508l-2.257-6.069h1.659l.983,3.08c.175.536.3,1.021.413,1.521h.038c.112-.5.249-.974.41-1.521l.973-3.08h1.608Zm4.512,29.333-2.235-7.025h-7.779l-2.135,7.025h-3.973l7.7-23.937h4.766l7.745,23.937Zm-13.4-37.732h1.957l2.729,8.4h-1.657l-.759-2.38h-2.655l-.724,2.38h-1.582Zm21.084,8.4h-1.532v-6.069h1.532Zm-.751-8.776a.677.677,0,1,1-.7.682.668.668,0,0,1,.7-.682m9.053,3.655a3.224,3.224,0,0,0-1.632.449l-.3-1a4.35,4.35,0,0,1,2.193-.536,2.275,2.275,0,0,1,2.506,2.567v2.182a8.143,8.143,0,0,0,.1,1.457h-1.383l-.111-.672h-.038a2.218,2.218,0,0,1-1.795.81,1.8,1.8,0,0,1-1.908-1.806c0-1.521,1.359-2.306,3.6-2.293v-.1c0-.4-.162-1.061-1.234-1.061m12.158-3.725h1.532v8.849h-1.532Zm6.282,2.642c1.968,0,2.617,1.619,2.617,2.953a3.736,3.736,0,0,1-.051.647h-4.063a1.643,1.643,0,0,0,1.87,1.57,4.886,4.886,0,0,0,1.682-.274l.225,1.047a5.447,5.447,0,0,1-2.119.385,2.87,2.87,0,0,1-3.127-3.065,3,3,0,0,1,2.967-3.265m16.1.136.074.911h.038a2.223,2.223,0,0,1,1.944-1.047c1.061,0,2.157.685,2.157,2.6v3.6H2944.3v-3.427c0-.872-.324-1.532-1.159-1.532a1.288,1.288,0,0,0-1.2.9,1.44,1.44,0,0,0-.074.485v3.576h-1.532v-4.261c0-.7-.026-1.283-.051-1.808Zm24.324-.136c1.968,0,2.618,1.619,2.618,2.953a3.786,3.786,0,0,1-.051.647h-4.063a1.643,1.643,0,0,0,1.87,1.57,4.885,4.885,0,0,0,1.682-.274l.225,1.047a5.445,5.445,0,0,1-2.119.385,2.87,2.87,0,0,1-3.127-3.065,3,3,0,0,1,2.967-3.265m-86.886.6c-.164-.511-.3-1.085-.425-1.57h-.026c-.123.485-.261,1.07-.4,1.57l-.647,2.068h2.155Zm14.287,3.814a1.084,1.084,0,0,0,.036-.338v-.834c-1.083-.013-2.117.211-2.117,1.134a.8.8,0,0,0,.872.872,1.261,1.261,0,0,0,1.21-.834m111.333,16.134a3.674,3.674,0,0,0-3.054,1.57,5.7,5.7,0,0,0-1.138,2.977h7.99a5.259,5.259,0,0,0-.742-2.946,3.374,3.374,0,0,0-3.056-1.6m-119.722-5.748h-.068c-.242,1.018-.614,2.518-1.14,4.511l-1.99,6.252h6.427l-2.017-6.252q-.328-.965-1.212-4.511m39.633,6.175a3.967,3.967,0,0,0-2.571.938,4.411,4.411,0,0,0-1.513,2.478,4.925,4.925,0,0,0-.175,1.172v2.874a4.6,4.6,0,0,0,1.152,3.184,3.844,3.844,0,0,0,3,1.292,3.924,3.924,0,0,0,3.38-1.669,7.343,7.343,0,0,0,1.21-4.408,7.122,7.122,0,0,0-1.136-4.151,3.963,3.963,0,0,0-3.344-1.709m51-.24a3.834,3.834,0,0,0-3.508,2.053,7.761,7.761,0,0,0-1.034,4.139,7.626,7.626,0,0,0,1.034,4.072,3.854,3.854,0,0,0,3.479,2.05,3.809,3.809,0,0,0,3.436-2.094,7.593,7.593,0,0,0,1.073-4.1,7.753,7.753,0,0,0-1.025-4.072,3.815,3.815,0,0,0-3.455-2.053m-69.967.24a3.97,3.97,0,0,0-2.569.938,4.412,4.412,0,0,0-1.513,2.478,5.157,5.157,0,0,0-.173,1.172v2.874a4.6,4.6,0,0,0,1.15,3.184,3.851,3.851,0,0,0,3,1.292,3.921,3.921,0,0,0,3.375-1.669,7.361,7.361,0,0,0,1.205-4.408,7.091,7.091,0,0,0-1.133-4.151,3.955,3.955,0,0,0-3.345-1.709" transform="translate(-2280.352 1275.977)" fill="#087c9d"/>
                            <path class="border" d="M2621.143,1322.063c-4.643,0-8.417,3.148-8.417,7.017v51.307c0,3.862,3.775,7,8.417,7h214.241c4.642,0,8.42-3.141,8.42-7v-51.307c0-3.869-3.777-7.017-8.42-7.017Zm214.241,67.778H2621.143c-6.265,0-11.359-4.241-11.359-9.455v-51.307c0-5.221,5.094-9.468,11.359-9.468h214.241c6.264,0,11.362,4.247,11.362,9.468v51.307c0,5.214-5.1,9.455-11.362,9.455" transform="translate(-2089.652 1316.214)" fill="#087c9d"/>
                            <g transform="translate(548.912 2646.541)">
                                <g transform="translate(0 0)">
                                    <path d="M2724.595,1429h-1.106a.305.305,0,0,0-.067-.028,5,5,0,0,1-2-.779,9.635,9.635,0,0,1-1.931-1.666,28.78,28.78,0,0,1-3.485-4.737,27.954,27.954,0,0,1-2.884-6.963,24.073,24.073,0,0,1-.825-5.032c-.007-.147-.041-.294-.063-.44v-1.494c.014-.072.034-.144.042-.217.06-.575.1-1.153.179-1.725a13.459,13.459,0,0,1,1.151-3.937,11.767,11.767,0,0,1,3.164-4.168,10.786,10.786,0,0,1,5.593-2.44,8.012,8.012,0,0,1,2.784.111,20.989,20.989,0,0,1,2.745.854,24.828,24.828,0,0,0,2.485.823,2.119,2.119,0,0,0,1.233-.013c.705-.236,1.416-.455,2.118-.7.853-.3,1.695-.629,2.57-.859a10.038,10.038,0,0,1,3.72-.357,13.846,13.846,0,0,1,2.985.643,9.788,9.788,0,0,1,4.851,3.582c.038.052.072.108.112.169l-.219.14a11.875,11.875,0,0,0-1.89,1.485,8.842,8.842,0,0,0-2.235,3.447,10.3,10.3,0,0,0-.375,5.208,9.054,9.054,0,0,0,2.3,4.676,10.2,10.2,0,0,0,3.575,2.578v.112c-.028.073-.057.147-.083.221a24.576,24.576,0,0,1-3.2,6.281,27.665,27.665,0,0,1-2.174,2.778,8.694,8.694,0,0,1-1.968,1.648,5.2,5.2,0,0,1-3.708.664,13.668,13.668,0,0,1-2.431-.736c-.492-.192-.99-.376-1.5-.528a8.486,8.486,0,0,0-4.264-.179,14,14,0,0,0-2.335.738,13.036,13.036,0,0,1-2.391.745Z" transform="translate(-2712.238 -1384.669)" fill="#087c9d"/>
                                    <path d="M2787.183,1357.755c0,.117,0,.235.007.352a8.646,8.646,0,0,1-.867,4.414,11.252,11.252,0,0,1-4.2,4.694,6.954,6.954,0,0,1-2.664.987,6.106,6.106,0,0,1-1.419.027c-.013-.133-.031-.273-.039-.413a8.558,8.558,0,0,1,.928-4.27,10.237,10.237,0,0,1,6.933-5.587c.314-.082.641-.112.961-.167.047-.008.093-.023.14-.035Z" transform="translate(-2759.518 -1357.755)" fill="#087c9d"/>
                                </g>
                            </g>
                        </g>
                    </svg>
                    <span class="desktop-hide mobile-hide button-design">DOWNLOAD APP</span>
                </a>
                <a target="_blank" href="https://play.google.com/store/apps/details?id=com.own360.app" class="play-store">
                    <svg xmlns="http://www.w3.org/2000/svg" width="236.962" height="70.23" viewBox="0 0 236.962 70.23">
                        <g transform="translate(-519.758 -2545.057)">
                            <path d="M2882.979,1057.493a25.058,25.058,0,0,1-.746-2.434h-.068a25.427,25.427,0,0,1-.773,2.434Zm2.016,2.464H2883.6a9.406,9.406,0,0,0-.4-1.631h-2.016a8.4,8.4,0,0,0-.41,1.631h-1.313q0-.171,1.02-2.792a21.868,21.868,0,0,0,1.017-2.887h1.65a23.85,23.85,0,0,0,.924,2.846,24.93,24.93,0,0,1,.921,2.833" transform="translate(-2283.574 1507.01)" fill="#087c9d"/>
                            <path d="M2907.2,1059.957h-1.079a10.565,10.565,0,0,0-1.2-1.888,10.421,10.421,0,0,1-1.431-2.464h-.068a15.352,15.352,0,0,1,.109,1.727c0,.719.021,1.593.059,2.626h-1.072q.065-1.351.066-2.972,0-1.59-.066-2.708h1.295a8.2,8.2,0,0,0,1.078,1.845,10.864,10.864,0,0,1,1.317,2.325h.066a16.342,16.342,0,0,1-.1-1.745q0-1.184-.062-2.425h1.09q-.062,1.082-.062,2.708,0,1.642.062,2.972" transform="translate(-2300.15 1507.01)" fill="#087c9d"/>
                            <path d="M2928.209,1057.041a2.1,2.1,0,0,0-.489-1.41,1.853,1.853,0,0,0-1.493-.573,4.847,4.847,0,0,0-.514.039q.045.874.043,1.825c0,.694.016,1.384.043,2.066a2.819,2.819,0,0,0,.569.057,1.645,1.645,0,0,0,1.388-.583,2.246,2.246,0,0,0,.453-1.42m1.19-.187a3.214,3.214,0,0,1-.794,2.164,2.773,2.773,0,0,1-2.225.924c-.43,0-1.024-.016-1.779-.052q.058-1.317.057-2.969,0-1.587-.057-2.71h.764c.125,0,.31,0,.557-.014s.409-.011.485-.011a2.934,2.934,0,0,1,2.282.785,2.711,2.711,0,0,1,.71,1.884" transform="translate(-2316.031 1507.076)" fill="#087c9d"/>
                            <path d="M2949.029,1055.874q0-.867-1.117-.867a4,4,0,0,0-.723.059q.048.679.048,1.763c.159.007.3.009.4.009q1.389,0,1.388-.965m1.636,4.014h-1.29a8.616,8.616,0,0,0-.778-1.907,1.016,1.016,0,0,0-.871-.362c-.168,0-.33,0-.485,0q0,1.12.039,2.264h-1.212q.058-1.317.057-2.972,0-1.587-.057-2.708h.755c.086,0,.271,0,.548-.014s.532-.014.769-.014q2,0,2,1.37a1.539,1.539,0,0,1-1.142,1.515v.064a1.364,1.364,0,0,1,.771.687,15.256,15.256,0,0,1,.894,2.07" transform="translate(-2331.469 1507.079)" fill="#087c9d"/>
                            <path d="M2969.273,1056.8a2.26,2.26,0,0,0-.467-1.479,1.441,1.441,0,0,0-1.151-.569,1.332,1.332,0,0,0-1.083.573,2.28,2.28,0,0,0-.444,1.443,2.239,2.239,0,0,0,.469,1.477,1.431,1.431,0,0,0,1.149.569,1.328,1.328,0,0,0,1.081-.573,2.27,2.27,0,0,0,.446-1.44m1.2-.127a3.137,3.137,0,0,1-.819,2.221,2.667,2.667,0,0,1-2.03.88,2.561,2.561,0,0,1-1.927-.808,2.852,2.852,0,0,1-.778-2.057,3.133,3.133,0,0,1,.822-2.221,2.658,2.658,0,0,1,2.027-.883,2.573,2.573,0,0,1,1.929.808,2.854,2.854,0,0,1,.776,2.059" transform="translate(-2345.027 1507.348)" fill="#087c9d"/>
                            <path d="M2990.31,1059.957h-1.235q.058-1.351.057-2.972,0-1.59-.057-2.708h1.235q-.058,1.1-.057,2.708,0,1.645.057,2.972" transform="translate(-2362.395 1507.01)" fill="#087c9d"/>
                            <path d="M3002.507,1057.041a2.1,2.1,0,0,0-.49-1.41,1.853,1.853,0,0,0-1.492-.573,4.839,4.839,0,0,0-.514.039q.044.874.043,1.825c0,.694.016,1.384.043,2.066a2.824,2.824,0,0,0,.569.057,1.644,1.644,0,0,0,1.388-.583,2.246,2.246,0,0,0,.453-1.42m1.19-.187a3.216,3.216,0,0,1-.794,2.164,2.776,2.776,0,0,1-2.225.924c-.43,0-1.024-.016-1.779-.052q.058-1.317.057-2.969,0-1.587-.057-2.71h.764c.125,0,.31,0,.558-.014s.41-.011.485-.011a2.935,2.935,0,0,1,2.282.785,2.712,2.712,0,0,1,.71,1.884" transform="translate(-2369.457 1507.076)" fill="#087c9d"/>
                            <path d="M3029.663,1057.493a25.058,25.058,0,0,1-.746-2.434h-.068a25.478,25.478,0,0,1-.773,2.434Zm2.016,2.464h-1.395a9.392,9.392,0,0,0-.4-1.631h-2.016a8.4,8.4,0,0,0-.41,1.631h-1.313q0-.171,1.02-2.792a21.868,21.868,0,0,0,1.017-2.887h1.65a24,24,0,0,0,.922,2.846,24.769,24.769,0,0,1,.924,2.833" transform="translate(-2389.053 1507.01)" fill="#087c9d"/>
                            <path d="M3052.218,1055.937q0-.932-1.238-.933a3.56,3.56,0,0,0-.656.066q.048.826.048,1.866c.073.007.157.009.255.009,1.06,0,1.59-.334,1.59-1.008m1.126-.239a1.7,1.7,0,0,1-.774,1.54,3.456,3.456,0,0,1-1.9.5c-.136,0-.234,0-.294-.009q0,.823.048,2.164H3049.2q.055-1.26.057-2.969,0-1.57-.057-2.71h.758c.109,0,.314,0,.619-.011s.571-.013.794-.013a2.5,2.5,0,0,1,1.4.375,1.269,1.269,0,0,1,.571,1.138" transform="translate(-2405.629 1507.076)" fill="#087c9d"/>
                            <path d="M3070.842,1055.937q0-.932-1.238-.933a3.553,3.553,0,0,0-.655.066q.048.826.048,1.866c.073.007.157.009.255.009,1.06,0,1.591-.334,1.591-1.008m1.126-.239a1.7,1.7,0,0,1-.773,1.54,3.458,3.458,0,0,1-1.9.5c-.136,0-.234,0-.293-.009q0,.823.048,2.164h-1.224q.055-1.26.057-2.969c0-1.047-.021-1.95-.057-2.71h.758c.109,0,.314,0,.619-.011s.571-.013.794-.013a2.5,2.5,0,0,1,1.4.375,1.269,1.269,0,0,1,.571,1.138" transform="translate(-2419.021 1507.076)" fill="#087c9d"/>
                            <path d="M3097.6,1056.8a2.248,2.248,0,0,0-.467-1.479,1.441,1.441,0,0,0-1.151-.569,1.332,1.332,0,0,0-1.083.573,2.282,2.282,0,0,0-.443,1.443,2.238,2.238,0,0,0,.469,1.477,1.434,1.434,0,0,0,1.149.569,1.325,1.325,0,0,0,1.081-.573,2.269,2.269,0,0,0,.446-1.44m1.2-.127a3.136,3.136,0,0,1-.819,2.221,2.667,2.667,0,0,1-2.03.88,2.562,2.562,0,0,1-1.927-.808,2.852,2.852,0,0,1-.778-2.057,3.134,3.134,0,0,1,.821-2.221,2.659,2.659,0,0,1,2.027-.883,2.574,2.574,0,0,1,1.929.808,2.855,2.855,0,0,1,.776,2.059" transform="translate(-2437.305 1507.348)" fill="#087c9d"/>
                            <path d="M3122.089,1059.957h-1.079a10.57,10.57,0,0,0-1.2-1.888,10.445,10.445,0,0,1-1.431-2.464h-.068a15.348,15.348,0,0,1,.109,1.727c0,.719.021,1.593.059,2.626h-1.072q.065-1.351.066-2.972,0-1.59-.066-2.708h1.295a8.2,8.2,0,0,0,1.079,1.845,10.87,10.87,0,0,1,1.317,2.325h.066a16.278,16.278,0,0,1-.1-1.745q0-1.184-.062-2.425h1.09q-.062,1.082-.062,2.708,0,1.642.062,2.972" transform="translate(-2454.676 1507.01)" fill="#087c9d"/>
                            <path class="border" d="M2619.816,998.952c-4.642,0-8.417,3.148-8.417,7.017v51.307c0,3.862,3.775,7,8.417,7h214.241c4.643,0,8.42-3.141,8.42-7v-51.307c0-3.869-3.777-7.017-8.42-7.017Zm214.241,67.778H2619.816c-6.264,0-11.359-4.241-11.359-9.455v-51.307c0-5.22,5.094-9.468,11.359-9.468h214.241c6.265,0,11.362,4.248,11.362,9.468v51.307c0,5.214-5.1,9.455-11.362,9.455" transform="translate(-2088.699 1548.557)" fill="#087c9d"/>
                            <path d="M3141.587,1118.2a3.686,3.686,0,0,0-1.087-2.255,3.874,3.874,0,0,0-2.974-1.07,3.712,3.712,0,0,0-2.494.9,4.6,4.6,0,0,0-1.452,2.423Zm-3.722,9.021a6.658,6.658,0,0,1-5.087-2.086,7.4,7.4,0,0,1-1.959-5.272,7.6,7.6,0,0,1,1.9-5.188,6.181,6.181,0,0,1,4.863-2.168,6.367,6.367,0,0,1,4.919,2,7.582,7.582,0,0,1,1.845,5.354l-.027.48h-10.91a4.682,4.682,0,0,0,1.4,3.3,4.232,4.232,0,0,0,3,1.213,3.725,3.725,0,0,0,3.779-2.367l2.31.958a6.2,6.2,0,0,1-2.228,2.692,6.465,6.465,0,0,1-3.8,1.085" transform="translate(-2464.318 1465.137)" fill="#087c9d"/>
                            <path d="M3208.666,1100.96h4.341a3.35,3.35,0,0,0,2.621-1.1,3.469,3.469,0,0,0,0-4.849,3.35,3.35,0,0,0-2.621-1.1h-4.341Zm0,10.655h-2.594v-20.184h6.878a6.372,6.372,0,0,1,4.439,1.706,5.867,5.867,0,0,1,0,8.6,6.379,6.379,0,0,1-4.439,1.7h-4.284Z" transform="translate(-2518.432 1480.293)" fill="#087c9d"/>
                            <path d="M2710.026,1072.753q0-8.61,0-17.222a2.58,2.58,0,0,1,.634-1.88c.195-.207.334-.262.571-.02q5.8,5.914,11.605,11.808,3.762,3.82,7.531,7.632c.243.245.265.375.006.632q-9.233,9.181-18.442,18.393a.636.636,0,0,1-1,.059,2.345,2.345,0,0,1-.907-1.99q0-5.1-.008-10.2v-7.211Z" transform="translate(-2161.729 1507.589)" fill="#087c9d"/>
                            <path d="M2717.907,1051.778a2.122,2.122,0,0,1,1.121.31q11.792,6.61,23.59,13.21c.361.2.354.314.075.59q-2.638,2.6-5.248,5.219c-.187.188-.3.3-.553.041q-9.385-9.57-18.782-19.122c-.053-.053-.1-.115-.2-.247" transform="translate(-2167.402 1508.808)" fill="#087c9d"/>
                            <path d="M2724.171,1145.483q8.562-8.653,17.11-17.313c.355-.36.519-.312.835.018q2.17,2.258,4.388,4.47c.259.259.281.367-.071.559q-10.989,6.015-21.967,12.051a2.953,2.953,0,0,0-.3.215" transform="translate(-2171.906 1454.055)" fill="#087c9d"/>
                            <path d="M2803.909,1108.684a1.8,1.8,0,0,1-.792,1.441,9.684,9.684,0,0,1-1.092.667c-2.215,1.226-4.435,2.437-6.646,3.671a.5.5,0,0,1-.721-.1q-2.361-2.437-4.757-4.84c-.233-.233-.239-.361,0-.6q2.79-2.747,5.549-5.523a.445.445,0,0,1,.643-.091c2.188,1.24,4.386,2.464,6.581,3.694a2.008,2.008,0,0,1,1.236,1.676" transform="translate(-2219.045 1471.818)" fill="#087c9d"/>
                            <path d="M3279.284,1124.855a4.232,4.232,0,0,0,2.917-1.2,3.71,3.71,0,0,0,1.31-2.833,5.1,5.1,0,0,0-3.3-.9,4.3,4.3,0,0,0-2.849.817,2.461,2.461,0,0,0-.958,1.918,1.846,1.846,0,0,0,.876,1.606,3.48,3.48,0,0,0,2,.592m-.423,2.368a5.455,5.455,0,0,1-3.679-1.27,4.2,4.2,0,0,1-1.479-3.354,4.147,4.147,0,0,1,1.747-3.538,7.1,7.1,0,0,1,4.312-1.281,7.417,7.417,0,0,1,3.75.844v-.394a3.082,3.082,0,0,0-1.042-2.439,3.752,3.752,0,0,0-2.564-.915,3.974,3.974,0,0,0-2.045.535,2.758,2.758,0,0,0-1.253,1.465l-2.369-1.015a5.375,5.375,0,0,1,1.889-2.3,6.045,6.045,0,0,1,3.722-1.056,6.381,6.381,0,0,1,4.4,1.55,5.541,5.541,0,0,1,1.748,4.371v8.344h-2.48v-1.918h-.112a5.082,5.082,0,0,1-4.539,2.368" transform="translate(-2567.064 1465.137)" fill="#087c9d"/>
                            <path d="M2894.651,1101.188a9.1,9.1,0,0,1-2.507,6.737,9.786,9.786,0,0,1-7.415,2.987,10.543,10.543,0,1,1,0-21.085,10.4,10.4,0,0,1,4.143.846,8.3,8.3,0,0,1,3.158,2.255l-1.777,1.777a6.81,6.81,0,0,0-5.524-2.4,8.063,8.063,0,1,0,5.638,13.87,6.334,6.334,0,0,0,1.69-4.089h-7.329v-2.423h9.781a8.713,8.713,0,0,1,.141,1.522" transform="translate(-2279.82 1481.446)" fill="#087c9d"/>
                            <path d="M2954.633,1123.486a4.36,4.36,0,0,0,6.341,0,5.566,5.566,0,0,0,0-7.244,4.364,4.364,0,0,0-6.341,0,5.565,5.565,0,0,0,0,7.244m-1.932-8.878a7.248,7.248,0,0,1,10.2,0,7.91,7.91,0,0,1,0,10.514,7.248,7.248,0,0,1-10.2,0,7.9,7.9,0,0,1,0-10.514" transform="translate(-2334.799 1465.138)" fill="#087c9d"/>
                            <path d="M3008.316,1123.486a4.36,4.36,0,0,0,6.341,0,5.565,5.565,0,0,0,0-7.244,4.364,4.364,0,0,0-6.341,0,5.566,5.566,0,0,0,0,7.244m-1.932-8.878a7.248,7.248,0,0,1,10.2,0,7.91,7.91,0,0,1,0,10.514,7.248,7.248,0,0,1-10.2,0,7.9,7.9,0,0,1,0-10.514" transform="translate(-2373.4 1465.138)" fill="#087c9d"/>
                            <path d="M3065.062,1124.853a4.138,4.138,0,0,0,3.115-1.352,5.8,5.8,0,0,0,0-7.271,4.233,4.233,0,0,0-6.216.011,5.707,5.707,0,0,0,0,7.245,4.12,4.12,0,0,0,3.1,1.367m-.2,8.457a6.254,6.254,0,0,1-4-1.227,7.184,7.184,0,0,1-2.225-2.805l2.369-.985a3.874,3.874,0,0,0,1.452,1.888,4.012,4.012,0,0,0,2.409.76,4.44,4.44,0,0,0,3.367-1.281,4.823,4.823,0,0,0,1.227-3.481v-1.327h-.112a5.3,5.3,0,0,1-1.918,1.693,5.73,5.73,0,0,1-2.79.676,6.08,6.08,0,0,1-4.623-2.114,8.04,8.04,0,0,1,0-10.487,6.08,6.08,0,0,1,4.623-2.114,5.729,5.729,0,0,1,2.79.676,5.315,5.315,0,0,1,1.918,1.693h.112v-1.918h2.482v13.108a6.883,6.883,0,0,1-2.059,5.4,7.253,7.253,0,0,1-5.017,1.845" transform="translate(-2412.008 1465.138)" fill="#087c9d"/>
                            <rect width="2.592" height="20.184" transform="translate(662.385 2571.726)" fill="#087c9d"/>
                            <rect width="2.592" height="20.184" transform="translate(702.525 2571.726)" fill="#087c9d"/>
                            <path d="M3324.321,1134.009h-2.678l3.213-6.962-5.693-12.939h2.817l4.118,9.925h.055l4-9.925h2.819Z" transform="translate(-2599.754 1463.987)" fill="#087c9d"/>
                        </g>
                    </svg>
                    <span class="desktop-hide mobile-hide button-design">DOWNLOAD APP</span>
                </a>
            </div>
        </div>
    </div>
    <div id="download-close-overlay-button">
        <div class="close">
            <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
                <path id="Icon_open-plus" data-name="Icon open-plus" d="M6.75,0V6.75H0v4.5H6.75V18h4.5V11.25H18V6.75H11.25V0Z" fill="#087C9D"/>
            </svg>
        </div>
    </div>
</div>
<div id="cookie-consent">
    <div class="cookie-consent-text">
        Diese Website verwendet Cookies 🍪. Cookies helfen uns bei der Bereitstellung unserer Dienste. Nutzt Du diese Website,
        dann erklärst Du Dich damit einverstanden, dass wir Cookies verwenden und die daraus gewonnenen Daten verarbeiten.
        Weitere Informationen findest Du in der <a href="/rechtliche-dokumente/">Datenschutzerklärung</a>.
    </div>
    <div class="cookie-consent-button">
        <a class="accept-cookies">Akzeptieren</a>
    </div>
</div>
<script src="/static/website/js/base.js" defer></script>
<script src="/static/website/js/default.js" defer></script>
</body>
</html>